erreur dans le sujet diag : audi a1

Modérateurs : Super Modérateur, Super Modérateur

Répondre
Avatar de l’utilisateur
GTN
Pilier.
Pilier.
Messages : 481
Inscription : 24 mai 2020, 15:31
Réputation : 342
Localisation : Liège
Intérêts : moto , méca
Outils de diag : delphi , wow , vcds .
Niveau mécanique : Amateur
Véhicule(s) : FORD FOCUS + FIESTA
Age : 51
OS : : Windows 10 X64
A remercié : 432 fois
A été remercié : 331 fois

erreur dans le sujet diag : audi a1

#1

Message par GTN »

Bonjour à tous ,

j'écris ce message pour demander à un admin s'il vous plait pour voir s'il peut déplacer les derniers messages de cverdeau dans le sujet diag , demande d'aide , audi a1 pour les remettre

au bon endroit ( dans le sujet ouvert par cverdeau en section citroen je pense). merci aux admins et aux modos et super modos. :super:

ça ne me dérange nullement , mais c'est pour une question de lisibilité du sujet et sa compréhension.

@cverdeau : je ne t'en veux nullement l'ami , l'erreur est humaine , et moi meme ça m'arrive d'en faire. :super:
Avatar de l’utilisateur
Jon
Fondateur
Fondateur
Messages : 3208
Inscription : 15 mai 2020, 14:43
Réputation : 14552
Localisation : Tortuga (Sud Ardèche)
Intérêts : Mécanique . Reprogrammation . clonage...
Outils de diag : Beaucoup.
Niveau mécanique : Professionnel
Véhicule(s) : Jeep Grand Cherokee (WJ)
Peugeot 306 XSI
Renault 6
La 307 du seigneur
C3
Yamaha 850 TDM
Yamaha 600 TT
Yamaha 350 XT
Yamaha 90 TTR
Age : 40
OS : : windows 7 X32
A remercié : 1097 fois
A été remercié : 1161 fois

Re: erreur dans le sujet diag : audi a1

#2

Message par Jon »

Salut Gaëtan, comment vas tu ?

Merci de l'avoir signalé, c'est rectifié 😉
SM2,GodiagKTag,Kess,GallettoV54,MPPSV18,UPA,XProg,Carprog,FVDI,DiagBox,Renolink,Forscan,ISTA-D,VCDS,BoxCom.
8| 456e2070657270c3a97475656c6c6520666f726d6174696f6e203a2d29dada 8/
Règlement du forum
Règlement section électronique automobile
Avatar de l’utilisateur
GTN
Pilier.
Pilier.
Messages : 481
Inscription : 24 mai 2020, 15:31
Réputation : 342
Localisation : Liège
Intérêts : moto , méca
Outils de diag : delphi , wow , vcds .
Niveau mécanique : Amateur
Véhicule(s) : FORD FOCUS + FIESTA
Age : 51
OS : : Windows 10 X64
A remercié : 432 fois
A été remercié : 331 fois

Re: erreur dans le sujet diag : audi a1

#3

Message par GTN »

Bonjour à tous ,

ça va , merci jon . j'espere que vous allez tous bien. merci jon pour ta réactivité , c'est moins perturbant à suivre comme ça . :super:
Répondre

Revenir à « Fonctionnement du forum »